
	<!DOCTYPE html>
<html lang="es">
	<head>
		<meta charset="UTF-8">
				<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Las manos indígenas que tejen para rescatar sus saberes ancestrales - Justicia Rural</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://justiciarural.com/xmlrpc.php">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i&display=swap" rel="stylesheet">
		<link rel="stylesheet" href="http://justiciarural.com/wp-content/themes//webuild/JC/css/main.css">
		<link rel="stylesheet" href="http://justiciarural.com/wp-content/themes//webuild/JC/fonts/icomoon/style.css">
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css">
		<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    	<script src="http://justiciarural.com/wp-content/themes//webuild/JC/js/bootstrap.min.js"></script>
		<script src="http://justiciarural.com/wp-content/themes//webuild/JC/js/classie.js"></script>
		<script src="http://justiciarural.com/wp-content/themes//webuild/JC/js/clipboard.min.js"></script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MZNRWR5');</script>
				
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las manos indígenas que tejen para rescatar sus saberes ancestrales - Justicia Rural" />
<meta property="og:description" content="Con aguja e hilo, varias comunidades del país bordan su pasado perdido como una forma de reparación integral de los pueblos indígenas. La Unidad de Restitución de Tierras le apuesta a esta alternativa, llamada Manos Ancestrales." />
<meta property="og:url" content="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" />
<meta property="og:site_name" content="Justicia Rural" />
<meta property="article:tag" content="Antioquia" />
<meta property="article:tag" content="Cauca" />
<meta property="article:tag" content="Indígenas" />
<meta property="article:tag" content="Mujeres" />
<meta property="article:tag" content="Restitución de tierras" />
<meta property="article:section" content="Espacio - Home - Carrusel destacado" />
<meta property="article:published_time" content="2021-02-16T18:05:58+00:00" />
<meta property="og:image" content="http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con aguja e hilo, varias comunidades del país bordan su pasado perdido como una forma de reparación integral de los pueblos indígenas. La Unidad de Restitución de Tierras le apuesta a esta alternativa, llamada Manos Ancestrales." />
<meta name="twitter:title" content="Las manos indígenas que tejen para rescatar sus saberes ancestrales - Justicia Rural" />
<meta name="twitter:image" content="http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg" />
<meta name="twitter:creator" content="@_AngelaMariaA" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://justiciarural.com/#website","url":"http://justiciarural.com/","name":"Justicia Rural","potentialAction":{"@type":"SearchAction","target":"http://justiciarural.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/#primaryimage","url":"http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg","width":1152,"height":768},{"@type":"WebPage","@id":"http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/#webpage","url":"http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/","inLanguage":"es","name":"Las manos ind\u00edgenas que tejen para rescatar sus saberes ancestrales - Justicia Rural","isPartOf":{"@id":"http://justiciarural.com/#website"},"primaryImageOfPage":{"@id":"http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/#primaryimage"},"datePublished":"2021-02-16T18:05:58+00:00","dateModified":"2021-02-16T18:05:58+00:00","author":{"@id":"http://justiciarural.com/#/schema/person/83163c05bee1411afdfb19af262c3594"}},{"@type":["Person"],"@id":"http://justiciarural.com/#/schema/person/83163c05bee1411afdfb19af262c3594","name":"\u00c1ngela Mar\u00eda Agudelo Urrego","image":{"@type":"ImageObject","@id":"http://justiciarural.com/#authorlogo","url":"http://0.gravatar.com/avatar/60d3364d49c5706b59aaa6b1925fa5dc?s=96&d=mm&r=g","caption":"\u00c1ngela Mar\u00eda Agudelo Urrego"},"sameAs":["https://twitter.com/_AngelaMariaA"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//justiciarural.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Justicia Rural &raquo; Feed" href="http://justiciarural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Justicia Rural &raquo; RSS de los comentarios" href="http://justiciarural.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Justicia Rural &raquo; Las manos indígenas que tejen para rescatar sus saberes ancestrales RSS de los comentarios" href="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41180773-36';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-41180773-36', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/justiciarural.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://justiciarural.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://justiciarural.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://justiciarural.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-royalslider-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/royalslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-reset-css'  href='http://justiciarural.com/wp-content/themes/webuild-child/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-bootstrap-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/bootstrap.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-pro-font-awesome-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/font-awesome.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-pro-framework-css'  href='http://justiciarural.com/wp-content/themes/webuild/pro-framework/assets/css/pro-framework.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-pro-fancybox-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-shortcodes-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/shortcodes.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-slick-css'  href='//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-icomoon-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/icomoon.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-main-style-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/style.css?ver=4.9.10' type='text/css' media='all' />
<style id='webuild-main-style-inline-css' type='text/css'>
.transparent-theme-form input[type="text"]:focus, .transparent-theme-form input[type="email"]:focus, .transparent-theme-form textarea:focus,.transparent-theme-form select:focus{border-color:#f7c51e
</style>
<link rel='stylesheet' id='webuild-responsive-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/responsive.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-dynamic-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/dynamic.css?ver=4.9.10' type='text/css' media='all' />
<style id='webuild-dynamic-inline-css' type='text/css'>
.primary-menu .navbar-nav > li > a:hover, .primary-menu .navbar-nav > li.current-menu-item > a, #header-sticky .primary-menu .navbar-nav > li.current-menu-item > a {color:#f7c51e !important;}.primary-menu .navbar-nav > li.back {background-color:#f7c51e !important;}.widgets {background-attachment:fixed;}#content-wrapper > .container {background-size:inherit;}#content-wrapper > .container {background-size:inherit;}.page-header .title-wrapper {text-align:left;}.pro-breadcrumb {right:15px;}.sb-icon-search, a.shopping-cart {color:#2e3841;}#header-sticky {background-color:#ffffff !important;}#header-sticky {background-color:rgba(255,255,255,0.97) !important;}#header-sticky .primary-menu .navbar-nav > li > a {color:#2c3e50 !important;font-family:Lato !important;font-weight:700 !important;text-transform:uppercase !important;font-size:14px !important;line-height:80px !important;}
</style>
<link rel='stylesheet' id='webuild-webuild-css'  href='http://justiciarural.com/wp-content/themes/webuild-child/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='http://justiciarural.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='http://justiciarural.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://justiciarural.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://justiciarural.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-apro_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C100%2Cnormal%2C900%2C300%7CRoboto+Condensed%3A400%2C300%7CBitter%3A400%2C700%2C400italic%7COpen+Sans%3A400%7Clato%3A900&#038;subset=latin&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/justiciarural.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"125335964150697"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://justiciarural.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/vendor/modernizr.custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"0fe85fd748","ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//justiciarural.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.10'></script>
<!-- OG: 2.7.5 -->
<link rel="image_src" href="http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg" /><meta itemprop="image" content="http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg" /><meta name="msapplication-TileImage" content="http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg" /><meta property="og:image" content="http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg" /><meta property="og:image:width" content="1152" /><meta property="og:image:height" content="768" /><meta property="og:image:alt" content="Manos Ancestrales" /><meta property="og:description" content="Con aguja e hilo, varias comunidades del país bordan su pasado perdido como una forma de reparación integral de los pueblos indígenas. La Unidad de Restitución de Tierras le apuesta a esta alternativa, llamada Manos Ancestrales." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Justicia Rural" /><meta property="og:title" content="Las manos indígenas que tejen para rescatar sus saberes ancestrales" /><meta property="og:url" content="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" /><meta property="og:updated_time" content="2021-02-16T13:05:58+00:00" /><meta property="article:tag" content="Antioquia" /><meta property="article:tag" content="Cauca" /><meta property="article:tag" content="Indígenas" /><meta property="article:tag" content="Mujeres" /><meta property="article:tag" content="Restitución de tierras" /><meta property="article:published_time" content="2021-02-16T13:05:58+00:00" /><meta property="article:modified_time" content="2021-02-16T13:05:58+00:00" /><meta property="article:author" content="http://justiciarural.com/author/aagudelou/" /><meta property="article:section" content="Espacio - Home - Carrusel destacado" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Las manos indígenas que tejen para rescatar sus saberes ancestrales" /><meta property="twitter:description" content="Con aguja e hilo, varias comunidades del país bordan su pasado perdido como una forma de reparación integral de los pueblos indígenas. La Unidad de Restitución de Tierras le apuesta a esta alternativa, llamada Manos Ancestrales." /><meta property="twitter:image:width" content="1152" /><meta property="twitter:image:height" content="768" /><meta property="twitter:image:alt" content="Manos Ancestrales" /><meta property="twitter:url" content="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" /><meta property="profile:first_name" content="Ángela María" /><meta property="profile:last_name" content="Agudelo Urrego" /><meta property="profile:username" content="Ángela María Agudelo Urrego" /><!-- /OG -->
<link rel='https://api.w.org/' href='http://justiciarural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://justiciarural.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://justiciarural.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://justiciarural.com/?p=6898' />
<link rel="alternate" type="application/json+oembed" href="http://justiciarural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjusticiarural.com%2Flas-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://justiciarural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjusticiarural.com%2Flas-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales%2F&#038;format=xml" />
                                                    <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '528602587728869', [], {
    "agent": "wordpress-4.9.10-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=528602587728869&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://justiciarural.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                .asl_m, .asl_m .probox {
                    background-color: rgba(236, 236, 236, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                .asl_m .probox svg {
                    fill: rgba(0, 42, 108, 1) !important;
                }
                .asl_m .probox .innericon {
                    background-color: rgba(236, 236, 236, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                 #ajaxsearchlite1 .probox .proinput input, div.asl_w .probox .proinput input {font-size: 16px}

#ajaxsearchlite1 .probox, div.asl_w .probox {
padding: 5px}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1613498544516{margin-top: 30px !important;}.vc_custom_1613498611540{margin-top: 30px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-6898 single-format-standard do-etfw  sticky-header no-tablet-top-bar no-mobile-top-bar wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZNRWR5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<body


<div id="page" class="hfeed site">

	<div class="search-box">
		<a href="#" class="close-box fa fa-plus"></a>
		<div class="form-holder">
			<form method="get" action="http://justiciarural.com/">
				<input type="text" class="form-control" name="s" id="search-field" placeholder="Search...">
				<input type="hidden" name="post_type" value="post"/>
			</form>
		</div>
	</div>
	<header>
	<div class="menu-sticky">
	 <nav class="container navbar navbar-expand-lg navbar-light" style="padding:10px 0;">
		<div id="mySidenav" class="sidenav">
			<div class="m-desplegable">
			  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
			  <a href="http://justiciarural.com/quienes-somos">Quiénes somos</a>
			  <a href="http://justiciarural.com/historias">Historias</a>
			  <a href="http://justiciarural.com/abc">A B C</a>
			  <a href="http://justiciarural.com/territorios">Territorios</a>
			  <a href="http://justiciarural.com/opinion">Opinión</a>
			  <a href="http://justiciarural.com/voz-de-un-lider">Lideres</a>
			  <a href="http://justiciarural.com/multimedia">Multimedia</a>
			  <a href="http://justiciarural.com/biblioteca">Biblioteca</a>
			  <a href="http://justiciarural.com/contacto">Escríbanos</a>
			</div>
			<div class="m-desplegable mb-0">
				<ul class="redesas">
					<li>SÍGUENOS EN </li>
				</ul>
				<ul class="ml-auto redesas">
					<li class="nav-item"> <a class="nav-link ico-redes pt-0" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="icon-facebook"></span></a> </li>
					<li class="nav-item"> <a class="nav-link ico-redes" href="https://twitter.com/semanarural" target="_blank"><span class="icon-twitter"></span></a> </li>
					<li class="nav-item" style=""> <a class="nav-link ico-redes pt-0" href="https://instagram.com/semanarural" target="_blank"><span class="icon-instragram"></span></a> </li>
					<li class="nav-item" > <a class="nav-link ico-redes pt-0" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="icon-youtube"></span></a> </li> 
		  		</ul> 
				<hr>
			</div>
			
			<div class="m-desplegable">
				<ul class="redesas">
					<li class="nav-item"><a href="https://semanarural.com" target="_blank"><button class="btn btn-semanarural my-2 my-sm-0">semana rural</button></a></li>
				</ul>
			</div>
		</div>
		 <div class="col-large-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0;">
			<span class="menu-ham" onclick="openNav()">&#9776;</span>
			<script>
				function openNav() {
				  document.getElementById("mySidenav").style.width = "300px";
				}

				function closeNav() {
				  document.getElementById("mySidenav").style.width = "0";
				}
			</script>
		  <!-- <a class="navbar-brand mr-auto" href="#">
			   <img src="images/justiciarural-logo.png" alt="">
			</a> -->
			<div><a class="" href="http://justiciarural.com/"><img src="http://semana-justiciarural.calipso.com.co/wp-content/uploads/2019/09/justiciaRural-logo.png" alt="Justicia Rural Logo"></a></div>
		</div>
      <div class="collapse navbar-collapse col-large-6 col-md-6 col-sm-6 col-xs-12" style="float: right; margin-top: 10px; padding: 0;" id="testing">
        <ul class="ml-auto redesas">
          <li class="nav-item"> <a class="nav-link ico-redes pt-0" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="icon-facebook"></span></a> </li>
          <li class="nav-item"> <a class="nav-link ico-redes" href="https://twitter.com/semanarural" target="_blank"><span class="icon-twitter"></span></a> </li>
          <li class="nav-item" style=""> <a class="nav-link ico-redes pt-0" href="https://instagram.com/semanarural" target="_blank"><span class="icon-instragram"></span></a> </li>
		  <li class="nav-item" style="margin-right: 10px;"> <a class="nav-link ico-redes pt-0" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="icon-youtube"></span></a> </li> 
		  <li class="pl-3 border-left"><a href="https://semanarural.com" target="_blank"><button class="btn btn-semanarural my-2 my-sm-0">semana rural</button></a></li>
        </ul> 
      </div>
	</nav>
	</div>
	<div class="height-i"></div>
	<div class="container-full menu-nav">
		<div class="container">
			<section class="section section--menu">
					<nav class="menu menu--shylock nav-rutas">
						<ul class="menu__list items">
							<li class="menu__item"><a href="http://justiciarural.com/quienes-somos/" class="menu__link item">Quiénes somos</a></li><li class="menu__item"><a href="http://justiciarural.com/historias/" class="menu__link item">Historias</a></li><li class="menu__item"><a href="http://justiciarural.com/abc/" class="menu__link item">A B C</a></li><li class="menu__item"><a href="http://justiciarural.com/territorios/" class="menu__link item">Territorios</a></li><li class="menu__item"><a href="http://justiciarural.com/opinion/" class="menu__link item">Opinión</a></li><li class="menu__item"><a href="http://justiciarural.com/voz-de-un-lider/" class="menu__link item">Lideres</a></li><li class="menu__item"><a href="http://justiciarural.com/multimedia/" class="menu__link item">Multimedia</a></li><li class="menu__item"><a href="http://justiciarural.com/biblioteca/" class="menu__link item">Biblioteca</a></li><li class="menu__item"><a href="http://justiciarural.com/contacto/" class="menu__link item">Escríbanos</a></li>						</ul>
					</nav>
				</section>
				<section>
				</section>
			<!-- <script src="js/classie.js"></script>
			<script src="js/clipboard.min.js"></script> -->
			<script>
			/*(function() {
				[].slice.call(document.querySelectorAll('.menu')).forEach(function(menu) {
					var menuItems = menu.querySelectorAll('.menu__link'),
						setCurrent = function(ev) {
							ev.preventDefault();

							var item = ev.target.parentNode; // li

							// return if already current
							if (classie.has(item, 'menu__item--current')) {
								return false;
							}
							// remove current
							classie.remove(menu.querySelector('.menu__item--current'), 'menu__item--current');
							// set current
							classie.add(item, 'menu__item--current');
						};

					[].slice.call(menuItems).forEach(function(el) {
						el.addEventListener('click', setCurrent);
					});
				});

				[].slice.call(document.querySelectorAll('.link-copy')).forEach(function(link) {
					link.setAttribute('data-clipboard-text', location.protocol + '//' + location.host + location.pathname + '#' + link.parentNode.id);
					new Clipboard(link);
					link.addEventListener('click', function() {
						classie.add(link, 'link-copy--animate');
						setTimeout(function() {
							classie.remove(link, 'link-copy--animate');
						}, 300);
					});
				});
			})(window);*/
			</script>  
		</div>
	</div>
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
   <!-- Include all compiled plugins (below), or include individual files as needed -->
		
		
  </header>
<!-- #masthead -->


					<div id="content-wrapper" class="site-content">
<?php/* webuild_title_bar(); */?>
<div class="">
<div class="container">
	<div class="row">
		<div class="col-md-10 col-lg-8 col-xs-offset-0 col-md-offset-1 col-lg-offset-2 articulo">
			<div class="col-lg-12">
				<h4 class="lugar">Necoclí, Antioquia  </h4>
			</div>
			<div class="col-lg-12">
				<h2 class="titulo">Las manos indígenas que tejen para rescatar sus saberes ancestrales</h2>
				<p class="descripcion"></p>
			</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="banner" style="background-image: url(http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg);"></div>
	<span class=""></span>
	</br>
	<span class=""></span>
</div>
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 articulo">
			<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="articulos_autor">
    <ul>
		<li>
			<div class="img_articulos">
				<img src="http://justiciarural.com/wp-content/uploads/2019/11/IMG_20191112_155507-2.jpg">
			</div>
		</li>
		<li>
			<h3>Ángela María Agudelo Urrego</h3>
			<a href="https://twitter.com/_AngelaMariaA" target="_blank"><span>@_AngelaMariaA</span></a>
		</li>
        <li><h4>16 febrero, 2021</h4></li>
    </ul>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Antes de nacer, Florita Chambez Arteaga sabía que algún día tejería con el mismo talento y delicadeza de sus ancestros. A los seis años lo confirmó: su madre le enseñó el arte de la confección y de las molas, una pieza textil elaborada por las mujeres indígenas gunadule que significa identidad y protección. Aprendió a imitar las puntadas que hacían su madre, tía o abuela. También aprendió que el cantar de un ave o las hojas de un árbol eran suficiente inspiración para tejer. Hoy, Florita tiene 26 años y vive en Caimán Nuevo Bajo, un resguardo indígena en Necoclí (Antioquia), y empuña aguja e hilos para honrar a sus ancestros y rescatar una tradición que ni la violencia ni el desplazamiento han logrado acabar.</span></p>
<p><span style="font-weight: 400;">Florita es lideresa del resguardo y dirige la confección de molas para obtener ingresos y preservar la tradición. Por eso, es integrante de Manos Ancestrales, <strong>una estrategia de la Unidad de Restitución de Tierras (URT) que beneficia a las comunidades indígenas y les ofrece una alternativa económica y de supervivencia cultural: la comercialización de sus productos típicos.</strong> Artesanías, bisutería, cerámicas y otros símbolos hacen parte de esta apuesta para reivindicar la tradición y la vida indígena.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Esto es una deuda que tenemos con las comunidades indígenas y negras.</span></i> <i><span style="font-weight: 400;">Desde la Unidad, y teniendo en cuenta el reconocimiento y la protección especial que tienen los pueblos étnicos, hicimos algo adicional para garantizar la permanencia de su diversidad</span></i><span style="font-weight: 400;">”, cuenta Marcela Morales, subdirectora de la URT. Según la Corte Constitucional y la Organización Nacional Indígena de Colombia (ONIC),<strong> en Colombia hay 115 pueblos indígenas, y 68 de ellos se encuentran en riesgo de exterminio físico y cultural. La URT trabaja con la mayoría de ellos para restablecer sus derechos territoriales y, en el caso de Manos Ancestrales, también su cultura.</strong> El primer paso fue revisar cuáles de esos pueblos confeccionaban artesanías, sin importar si estaban en la etapa de caracterización (trabajo en territorio con las comunidades) o en la judicial. Identificaron 10 departamentos y 24 municipios del país, en los que encontraron aproximadamente 27 pueblos </span><span style="font-weight: 400;">que realizan </span><span style="font-weight: 400;">algunos productos famosos, como las mochilas o los chinchorros, y otros que merecen más reconocimiento, como los canastos wounan.</span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<span class="share-art-title">COMPARTIR</span>
	<ul class="ml-auto redesas">
		<li class="nav-item">
			<a class="nav-link ico-redes pt-0" href="https://www.facebook.com/sharer/sharer.php?u=http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" target="_blank">
				<span id="fb-share-buttona" class="icon-facebook">
				</span>
			</a>
		</li>
		<li class="nav-item">
			<a class="nav-link ico-redes" href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fjusticiarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" target="_blank">
				<span class="icon-twitter"></span>
			</a>
		</li>
		<li class="nav-item">
			<a class="nav-link ico-redes pt-0" href="mailto:?subject=Las manos indígenas que tejen para rescatar sus saberes ancestrales&body=http%3A%2F%2Fjusticiarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" >
				<span class="icon-mail"></span>
			</a>
		</li>
		<li class="nav-item"> 
			<a class="nav-link ico-redes pt-0" rel="nofollow" href="https://web.whatsapp.com/send?text=http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" target="_blank">
				<span class="icon-whatsapp"><span class="path1"></span><span class="path2"></span></span>
			</a>
		</li>
		<li class="nav-item">
			<a href="#" data-type="attribute" data-attr-name="data-clipboard-text" data-model="couponCode" data-clipboard-text="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" class="nav-link ico-redes pt-0 copy-btn"  rel="nofollow">
				<span class="icon-link"></span>
			</a>
		</li>		
	</ul>
	</div></div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1613498544516 piedefoto" >
		<div class="wpb_wrapper">
			<p>Florita es lideresa indígena gunadule y también traductora. Es el enlace entre el gobierno municipal y sus compañeras, pues muchas no hablan español.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  fotografo " >
		<div class="wpb_wrapper">
			<p>Foto: © Cortesía Unidad de Restitución de Tierras</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="900" height="600" src="http://justiciarural.com/wp-content/uploads/2021/02/Florita.jpg" class="vc_single_image-img attachment-full" alt="" srcset="http://justiciarural.com/wp-content/uploads/2021/02/Florita.jpg 900w, http://justiciarural.com/wp-content/uploads/2021/02/Florita-300x200.jpg 300w, http://justiciarural.com/wp-content/uploads/2021/02/Florita-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Por tratarse de una política pública, la Unidad y Manos Ancestrales cuenta con el apoyo de otras entidades como la Unidad de Víctimas, la Agencia de Desarrollo Rural y los Ministerios de Agricultura y de Salud y Protección Social. “</span><i><span style="font-weight: 400;">En la medida en que trabajemos de manera articulada podemos dar a conocer todo lo que implican los saberes ancestrales y entender que estos objetos no se limitan a lo comercial —</span></i><span style="font-weight: 400;">dice Marcela</span><i><span style="font-weight: 400;">—. <strong>También tienen una historia, en la que cada comunidad cuenta quién es y cuál es su cultura</strong></span></i><span style="font-weight: 400;">”.</span></p>
<p><span style="font-weight: 400;">La planeación de Manos Ancestrales inició hace un año, pero el lanzamiento se dio en diciembre de 2020. Decidieron hacerlo con dos pueblos, a manera de piloto: las mujeres gunadule del resguardo Nuevo Caimán en Necoclí (Antioquia), donde vive Florita, y los indígenas eperara siapidaras asentados en Guapi (Cauca). En septiembre, con el final de las restricciones por el coronavirus, un grupo de la Dirección de Asuntos Étnicos y los equipos territoriales visitaron ambas comunidades. Conocieron el inventario de productos, identificaron las artesanías, recolectaron información y grabaron un video promocional para redes sociales.</span></p>
<p><span style="font-weight: 400;">Además de las necesidades de los pueblos indígenas, la URT se inspiró en otra de sus rutas: <strong>Proyectos Productivos, que ayuda a familias campesinas víctimas de desplazamiento forzado a comercializar sus productos (pimienta, maíz, fruta, café, entre otros). Por ejemplo, familias de Putumayo que integran esta ruta cultivaron la pimienta, emplean en las cadenas de restaurantes bogotanos.</strong> La diferencia es que Manos Ancestrales se concentra en las comunidades étnicas, pero ambas iniciativas están amparadas en Frutos de la Restitución, otra gran estrategia de la URT. “</span><i><span style="font-weight: 400;">Cuando hablamos de reparación integral, nos referimos a darles herramientas para garantizar su autosostenimiento.</span></i> <i><span style="font-weight: 400;">No basta con recibir la tierra, sino que debe haber medidas complementarias para tal reparación</span></i><span style="font-weight: 400;">”, dice Marcela.</span></p>
<p><span style="font-weight: 400;">Aunque los indígenas gunadule y los epedearas siapidaras ya cuentan con la demanda para restablecer sus derechos territoriales, aún está pendiente el fallo. En el caso de los primeros, aún no han obtenido todo el terreno que les pertenece. <strong>La Unidad reconoce el impacto étnico y diferencial del conflicto armado y reitera su compromiso para restituir de manera integral a las víctimas afro e indígenas, recuperar sus derechos históricos sobre la tierra y construir la paz.</strong> De acuerdo con la Unidad de Víctimas, “</span><i><span style="font-weight: 400;">384.886 indígenas han sufrido afectaciones por las confrontaciones y por la violencia perpetrada contra ellos, directa o indirectamente, por parte de grupos armados</span></i><span style="font-weight: 400;">”. También fueron víctimas de desplazamiento forzado derivado del confinamiento, la minería ilegal, los artefactos explosivos improvisados y los cultivos de uso ilícito.</span></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe src="https://www.facebook.com/plugins/video.php?height=317&href=https%3A%2F%2Fwww.facebook.com%2FRestitucionDeTierras%2Fvideos%2F118685723469887%2F&show_text=false&width=560" width="560" height="317" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
		</div>
	</div>
<div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Florita no fue víctima de desplazamiento forzado, pero recuerda las historias que sus padres y ancestros le contaron. Antes vivían rodeados de árboles, en plena selva antioqueña, a unas cuatro horas de la carretera principal que atraviesa el municipio. Por ahí, camuflados entre la naturaleza, cruzaban la guerrilla y los paramilitares. El miedo y la zozobra los obligaron a salir y asentarse en otra zona. <strong>“</strong></span><strong><i>Buscaron lo que es primordial para nosotros: la tierra</i></strong><span style="font-weight: 400;"><strong>”, cuenta Florita. Ahora viven al pie de la carretera.</strong></span></p>
<p><span style="font-weight: 400;">Florita ha unido esfuerzos con sus compañeras y familia para que el pueblo siga unido y la vida florezca en sus tierras. También aprovecha un pequeña área para mantener los cultivos de plátano, yuca, maíz, banano y otros alimentos típicos de la región. “</span><strong><i>Somos mujeres poderosas, mujeres que resisten a pesar de todo lo que ha pasado</i></strong><span style="font-weight: 400;">”, dice Florita. En el grupo cuentan 100 mujeres indígenas, pero esta líder asegura que el número no define su trabajo. No habla de 100 sino de todas las mujeres de Caimán Bajo, pues las puertas siempre están abiertas por si alguna vecina quiere unirse y confeccionar molas.</span></p>
<p><span style="font-weight: 400;">Las hay de dos tipos: geométricas, que sirven como protección ante los malos espíritus y las enfermedades, y las de la naturaleza, que parecen ser fotografías coloridas de animales, plantas o paisajes. “</span><i><span style="font-weight: 400;">Cada mola es una creación</span></i><span style="font-weight: 400;">”, dice Florita, quien explica su proceso de escritura. Sobreponen varias capas de tela, cortan y toman una pequeña aguja y empiezan a dar pequeñas punzadas para diseñar la figura correspondiente. Las mujeres requieren de mucha concentración, pues las punzadas son hechas a mano, tienen una medida milimétrica y representan la habilidad de la tejedora.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Manos Ancestrales tiene que ver con el arte de cada comunidad </span></i><span style="font-weight: 400;">—cuenta Florita—. </span><i><span style="font-weight: 400;">La invitación es que todos los colombianos conozcan la cultura y la creatividad de las mujeres indígenas</span></i><span style="font-weight: 400;">”. La socialización se ha hecho a través de redes sociales, boletines institucionales y otros programas de la URT. En el caso de Caimán Bajo, las indígenas se adelantaron al proceso y crearon su propio perfil en Instagram y tienen una ruta alterna de comercialización, pero Manos Ancestrales ayuda a potenciar aún más tales avances y la mayoría de hogares colombianos pueda tener un pedacito de los territorios indígenas.</span></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1613498611540 piedefoto" >
		<div class="wpb_wrapper">
			<p>Las molas que realizan las mujeres gunadule se caracterizan por sus colores vivos y la experticia de cada puntada. Las tejedoras las usan como prendas de protección o como decoración de accesorios varios.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  fotografo " >
		<div class="wpb_wrapper">
			<p>Foto: © Cortesía Unidad de Restitución de Tierras</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="900" height="600" src="http://justiciarural.com/wp-content/uploads/2021/02/Mujeres-gunadule.jpg" class="vc_single_image-img attachment-full" alt="" srcset="http://justiciarural.com/wp-content/uploads/2021/02/Mujeres-gunadule.jpg 900w, http://justiciarural.com/wp-content/uploads/2021/02/Mujeres-gunadule-300x200.jpg 300w, http://justiciarural.com/wp-content/uploads/2021/02/Mujeres-gunadule-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Si bien Manos Ancestrales es una de las tantas iniciativas de la URT, el equipo encargado siente orgullo al ver el potencial de su apuesta. Sobre todo porque construyeron puentes en lugares donde parecía imposible hacerlo. A pesar de que lleva solo dos meses, la estrategia ya tiene la etiqueta de “éxito”. Algunos curiosos envían mensajes por redes sociales para conocer el catálogo completo, y otros preguntan cómo y cuánto pagar por los productos. Incluso, algunas marcas nacionales e internacionales han mostrado su interés y se han convertido en posibles aliados.</span></p>
<p>El objetivo es que las comunidades ganen. Por eso el equipo de la URT verifica las referencias, la reputación y los antecedentes de las instituciones interesadas para evitar problemas o engaños económicos. Una vez comprueban que el acuerdo es seguro, hablan con Florita para que ella y sus compañeras tomen el mando y concreten el negocio.</p>
<p><span style="font-weight: 400;">Este año esperan beneficiar a otras quince comunidades indígenas en departamentos como Córdoba, Cesar, La Guajira y Putumayo. <strong>El primer paso es continuar con la recopilación de datos de aquellos pueblos con quienes trabajan en el restablecimiento de sus derechos territoriales</strong>. También quieren garantizar el reconocimiento y la sostenibilidad del proyecto para que, en dado caso, las comunidad de a conocer sus productos a nivel nacional e internacional.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Queremos seguir contando historias con un final feliz porque las comunidades étnicas regresan a sus territorios</span></i><span style="font-weight: 400;"> —dice Marcela—. </span><i><span style="font-weight: 400;">A través de sus manos, de sus artesanías se reflejan sus oficios y saberes</span></i><span style="font-weight: 400;">”. Florita está de acuerdo, y por eso teje con conciencia y delicadeza, porque cada punzada es un renglón nuevo. Aún no sabe si tejerá una mola para decorar prenda, una billetera u otro accesorio. Solo tiene la certeza que descubrió hace 20 años cuando su madre le enseñaron el arte de la confección, pues con colores, hilos y agujas descubrió que podía seguir con la historia que sus ancestros iniciaron y con la tradición que nunca abandonó su territorio. </span></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<hr />
<p style="text-align: center;"><strong>Te puede interesar: <span style="color: #333399;"><a style="color: #333399;" href="http://justiciarural.com/la-alianza-para-auxiliar-a-las-comunidades-etnicas/">La alianza para auxiliar a las comunidades étnicas</a></span></strong></p>
<hr />

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>
                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>                		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">
			<h3 class="modal-title">Articulos relacionados</h3>
			<span class="entry-tags-list"><span class="icon" rel=""></span> <a href="http://justiciarural.com/tag/antioquia/">Antioquia</a>, <a href="http://justiciarural.com/tag/cauca/">Cauca</a>, <a href="http://justiciarural.com/tag/indigenas/">Indígenas</a>, <a href="http://justiciarural.com/tag/mujeres/">Mujeres</a>, <a href="http://justiciarural.com/tag/restitucion/">Restitución de tierras</a></span>		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12">
			<div class="blog-masonry"><div class="isotope-container"><div class=" pro-loader"></div><div class=""><div class="isotope-loop" data-layout="masonry"><div class="" style="z-index: 0;"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div class="post col-xs-12 border-0">
    <div class="">
        <a href="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/"><div class="imagen-post destacadosar_img" style="background-image:url(http://justiciarural.com/wp-content/uploads/2021/02/Portada-URT.jpg)"></div></a>	 </div>
    <div>
        <h4 class="lugar">Necoclí, Antioquia </h4>
        <div class="compartir"><span class="icon-ellipsis"></span></div>
    </div>

    <div>
		<h2 class="titulo-principal"><a href="http://justiciarural.com/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/" rel="bookmark">Las manos indígenas que tejen para rescatar sus saberes ancestrales</a></h2>		<p>Con aguja e hilo, varias comunidades del país bordan su pasado perdido como una forma de reparación integral de los...</p>
        <div class="info">
            <span class="autor">Ángela María Agudelo Urrego</span>
            <span class="fecha">febrero 16, 2021</span>
            <span class="lectura">3  min de lectura</span>
        </div>
    </div>
</div>
</div>


<!-- /post-standard -->





<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div class="post col-xs-12 border-0">
    <div class="">
        <a href="http://justiciarural.com/una-lucha-por-los-derechos-de-la-poblacion-lgbt-en-el-pacifico-narinense/"><div class="imagen-post destacadosar_img" style="background-image:url(http://justiciarural.com/wp-content/uploads/2021/02/31466768_1971778782855210_5644098076141555799_n.jpg)"></div></a>	 </div>
    <div>
        <h4 class="lugar">Nacional </h4>
        <div class="compartir"><span class="icon-ellipsis"></span></div>
    </div>

    <div>
		<h2 class="titulo-principal"><a href="http://justiciarural.com/una-lucha-por-los-derechos-de-la-poblacion-lgbt-en-el-pacifico-narinense/" rel="bookmark">Una lucha por los derechos de la población LGBT en el Pacífico nariñense</a></h2>		<p>Justicia Rural realizó un conversatorio con la Fundación Afrocolombiana Arco Iris y Colombia Diversa sobre la lucha contra la estigmatización...</p>
        <div class="info">
            <span class="autor">Justicia Rural</span>
            <span class="fecha">febrero 12, 2021</span>
            <span class="lectura">2  min de lectura</span>
        </div>
    </div>
</div>
</div>


<!-- /post-standard -->





<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div class="post col-xs-12 border-0">
    <div class="">
        <a href="http://justiciarural.com/el-legado-perdido-de-los-lideres-asesinados/"><div class="imagen-post destacadosar_img" style="background-image:url(http://justiciarural.com/wp-content/uploads/2021/02/Mural-de-de-Fredman-Herazo-en-Palenqué.-Autor-Dublas-Muriillo.-Foto-Instagram-Riichard_cookies.jpg)"></div></a>	 </div>
    <div>
        <h4 class="lugar">Nacional </h4>
        <div class="compartir"><span class="icon-ellipsis"></span></div>
    </div>

    <div>
		<h2 class="titulo-principal"><a href="http://justiciarural.com/el-legado-perdido-de-los-lideres-asesinados/" rel="bookmark">El legado perdido de los líderes asesinados</a></h2>		<p>Con la muerte de un líder quedan a la deriva años de lucha, proyectos inconclusos, iniciativas que se frenan. Estas...</p>
        <div class="info">
            <span class="autor">Germán Izquierdo</span>
            <span class="fecha">febrero 11, 2021</span>
            <span class="lectura">4  min de lectura</span>
        </div>
    </div>
</div>
</div>


<!-- /post-standard -->





</div><!-- isotope-loop --></div><!-- isotope-loop --><div class="ajax-pagination container text-center"><a href="#" class="ajax-load-more btn-vermas black" data-token="602c0da435b16"><span class="pro-loader yui">Ver más artículos</span></a></div></div><!-- isotope-wrapper --></div><!-- isotope-container --></div>		</div>
	</div>
</div>
<script>
	$(document).ready(function() {
		$('.copy-btn').on("click", function() {

			value = $(this).data('clipboard-text'); //Upto this I am getting value
			var $temp = $("<input>");
			$("body").append($temp);
			$temp.val(value).select();
			document.execCommand("copy");
			$temp.remove();
			alert('Url del articulo copiada');
		})
	})
</script>
<!-- /post-standard -->
		
</div>
</div>
<!-- #content -->
<footer>
		<div class="copyright-widgets-cont">
		<div class="widgets"><div class="container"><div class="row"><div class="col-md-12"><div class="widget_text webuild_widget widget_custom_html"><div class="textwidget custom-html-widget">	<div class="row">
		<div class="col-md-5 news_text">
			<h5><span>¡Suscríbase!</span><br>
			a nuestro Newsletter</h5>
			<p>
				Y reciba primero una selección de los mejores contenidos y novedades de JUSTICIA RURAL. Nada de spam, promociones comerciales ni cosas aburridas.
			</p>
		</div>
		<div class="col-md-7">
			<div role="form" class="wpcf7" id="wpcf7-f5-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/las-manos-indigenas-que-tejen-para-rescatar-sus-saberes-ancestrales/#wpcf7-f5-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap email-197"><input type="email" name="email-197" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email news_mtop_25" id="news_input" aria-required="true" aria-invalid="false" placeholder="Correo Electrónico" /></span><br />
<input type="submit" value="Suscribase" class="wpcf7-form-control wpcf7-submit news_button" /><br />
 <span class="wpcf7-form-control-wrap acceptance-618"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="acceptance-618" value="1" aria-invalid="false" class="checkbox_news" /></span></span></span><span>Autorizo el tratamiento de mis datos conforme a la <a target="_blank" href="https://store.semana.com/habeas-data.pdf">política de tratamiento de datos de SEMANA. </a> </span></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>
	</div>
<div class="row contact contact_btop">
	<div class="col-lg-10 col-md-10 col-sm-9 col-xs-12">
		<h4>CONTÁCTENOS</h4>
		<div class="col-md-4 col-sm-4 col-xs-12 p-contacto">
		<p>Escríbanos a <span>semanarural@semana.com</span> </p>
	</div>
		<div class="col-md-6 col-sm-5 col-xs-12 p-contacto">
		<p>Llame al teléfono <span>(571) 6468400 ext. 1439</span> </p>
	</div>
	</div>

<div class="contact ">
	<div class="col-md-2 col-sm-3 col-xs-12">
		<h4>SÍGANOS EN</h4>
		<ul class="ml-auto redesas">
          <li class="nav-item"> <a class="nav-link ico-redes pt-0" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="icon-facebook"></span></a> </li>
          <li class="nav-item"> <a class="nav-link ico-redes" href="https://twitter.com/semanarural" target="_blank"><span class="icon-twitter"></span></a> </li>
          <li class="nav-item" style=""> <a class="nav-link ico-redes pt-0" href="https://instagram.com/semanarural" target="_blank"><span class="icon-instragram"></span></a> </li>
		  <li class="nav-item" style="margin-right: 10px;"> <a class="nav-link ico-redes pt-0" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="icon-youtube"></span></a> </li>
        </ul> 
	</div>
</div>
	</div></div></div></div></div></div></div>					
				<div class="container-fluid grayBg">
			<!--<div class="row">
				<div class="col-md-3"></div>
				<div class="col-md-7 news_text USAid">
					<p>La información publicada en este sitio no es información oficial del gobierno de Estados Unidos y no representa los puntos de vista o posiciones de la Agencia de Estados Unidos para el Desarrollo Internacional ni del gobierno de Estados Unidos.</p>
					<img src="https://www.ubpdbusquedadesaparecidos.co/wp-content/uploads/2019/05/log2.png">
				</div>
				<div class="col-md-2"></div>
				
			</div>-->
		</div>
	</div>
	<?php/*script facebook share*/ ?> 
	<script>
		$( document ).ready(function() {
		var url = window.location.href;
		jQuery('#fb-share-button').click( function() {
 		window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,
        'facebook-share-dialog',
        'width=600,height=400'
    			);
				console.log( "ready!" );
    		return false;
		});
		});
	</script>
</footer>
<!-- #page -->
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://justiciarural.com/wp-admin/admin-ajax.php";
</script>
<style id="custom-shortcode-css" type="text/css" scoped>.sticky-header.fixed .primary-menu .navbar-nav > li > a{padding-right:15px;padding-left:15px;}.primary-menu .navbar-nav > li > a{font-family:Lato;text-transform:uppercase;line-height:24px;font-weight:700;font-style:normal;color:#2e3841;font-size:15px;}.primary-menu > li > a:hover, .primary-menu .navbar-nav > li > a:hover, .primary-menu .navbar-nav > li.current-menu-item > a, #header-sticky .primary-menu .navbar-nav > li.current-menu-item > a , #header-sticky .primary-menu .navbar-nav > li > a:hover , .sticky-header.fixed .primary-menu .navbar-nav > li > a:hover{color:#f7c51e;}.page-header .title-wrapper{height:150px;}.page-header .title-wrapper h1{font-family:Lato;line-height:36px;font-weight:900;font-style:normal;color:#ffffff;font-size:30px;}.page-header .title-wrapper span{font-family:Lato;line-height:20px;font-weight:700;font-style:normal;color:#ffffff;font-size:16px;}body{font-family:Bitter;text-align:justify;line-height:27px;font-weight:normal;font-style:normal;color:#647886;font-size:13px;}.cont-padding{padding-top:100px;padding-bottom:100px;}#content-wrapper{background-color:#ffffff;background-repeat:repeat;background-position:center center;}#header-sticky.fixed .container { width:100%;}.primary-menu .navbar-nav > li > a {line-height:100px;}.open-search:hover { color:#f7c51e; }.cart-info .shopping-cart:hover { color:#f7c51e; }</style>                                    
<!-- Facebook Pixel Event Code -->
<script>
  document.addEventListener(
    'wpcf7submit',
    function (event) {
  fbq('track', 'Lead', {
    "fb_integration_tracking": "contact-form-7"
});
},
    false
  );
</script>
<!-- End Facebook Pixel Event Code -->
      <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/justiciarural.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/vendor/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/jquery.plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var webuild_ajax = {"ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","sticky":"1","compactMenu":"","footerEffect":"","footerForm":"","showFooter":"1"};
var webuild_load_more_602c0da435b16 = {"nav":"load","template":"masonry","posts_per_page":"3","size":"full","columns":"3","max_pages":"42","post_type":"post","isotope":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4736"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.26'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/vendor/jquery.royalslider.min.js?ver=9.5.1'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.2'></script>
</body>
</html>