
	<!DOCTYPE html>
<html lang="es">
	<head>
		<meta charset="UTF-8">
				<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas - Justicia Rural</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://justiciarural.com/xmlrpc.php">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i&display=swap" rel="stylesheet">
		<link rel="stylesheet" href="http://justiciarural.com/wp-content/themes//webuild/JC/css/main.css">
		<link rel="stylesheet" href="http://justiciarural.com/wp-content/themes//webuild/JC/fonts/icomoon/style.css">
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css">
		<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    	<script src="http://justiciarural.com/wp-content/themes//webuild/JC/js/bootstrap.min.js"></script>
		<script src="http://justiciarural.com/wp-content/themes//webuild/JC/js/classie.js"></script>
		<script src="http://justiciarural.com/wp-content/themes//webuild/JC/js/clipboard.min.js"></script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MZNRWR5');</script>
				
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas - Justicia Rural" />
<meta property="og:description" content="El proyecto ‘Derechos en el Territorio’, desarrollado por Amazon Conservation Team, busca acercar a estos pueblos a la Corte y darles a conocer sus derechos ¿Qué significa este proceso y qué queda por hacer?" />
<meta property="og:url" content="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" />
<meta property="og:site_name" content="Justicia Rural" />
<meta property="article:tag" content="Constitución del 91" />
<meta property="article:tag" content="Corte Constitucional" />
<meta property="article:tag" content="Indígenas" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="Justicia Rural" />
<meta property="article:tag" content="Kamënts̈a" />
<meta property="article:tag" content="Lenguas indígenas" />
<meta property="article:tag" content="Tikuna Magütá" />
<meta property="article:tag" content="Traducción" />
<meta property="article:tag" content="Wayuu" />
<meta property="article:section" content="Espacio - Home - Carrusel destacado" />
<meta property="article:published_time" content="2021-03-24T17:44:39+00:00" />
<meta property="article:modified_time" content="2021-03-24T20:15:31+00:00" />
<meta property="og:updated_time" content="2021-03-24T20:15:31+00:00" />
<meta property="og:image" content="http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El proyecto ‘Derechos en el Territorio’, desarrollado por Amazon Conservation Team, busca acercar a estos pueblos a la Corte y darles a conocer sus derechos ¿Qué significa este proceso y qué queda por hacer?" />
<meta name="twitter:title" content="Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas - Justicia Rural" />
<meta name="twitter:image" content="http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg" />
<meta name="twitter:creator" content="@teomedinabad" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://justiciarural.com/#website","url":"http://justiciarural.com/","name":"Justicia Rural","potentialAction":{"@type":"SearchAction","target":"http://justiciarural.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/#primaryimage","url":"http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg","width":1024,"height":768,"caption":"Sentencias como la sentencia unificadora 123 de 2018, sobre Consulta Previa en las comunidades Aw\u00e1 de La Caba\u00f1a en Putumayo, hicieron parte de los fallos traducidos por ACT y la Corte. \u00a9Juan Gabriel Soler / Amazon Conservation Team"},{"@type":"WebPage","@id":"http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/#webpage","url":"http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/","inLanguage":"es","name":"Traducen las sentencias m\u00e1s importantes de la Corte Constitucional a 26 lenguas ind\u00edgenas - Justicia Rural","isPartOf":{"@id":"http://justiciarural.com/#website"},"primaryImageOfPage":{"@id":"http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/#primaryimage"},"datePublished":"2021-03-24T17:44:39+00:00","dateModified":"2021-03-24T20:15:31+00:00","author":{"@id":"http://justiciarural.com/#/schema/person/ebffceb3ea180f430f3d926a6e5d99f9"}},{"@type":["Person"],"@id":"http://justiciarural.com/#/schema/person/ebffceb3ea180f430f3d926a6e5d99f9","name":"Mateo Medina","image":{"@type":"ImageObject","@id":"http://justiciarural.com/#authorlogo","url":"http://0.gravatar.com/avatar/03fc2e272a8a342c506b03010d82a53b?s=96&d=mm&r=g","caption":"Mateo Medina"},"sameAs":["https://twitter.com/teomedinabad"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//justiciarural.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Justicia Rural &raquo; Feed" href="http://justiciarural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Justicia Rural &raquo; RSS de los comentarios" href="http://justiciarural.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Justicia Rural &raquo; Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas RSS de los comentarios" href="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41180773-36';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-41180773-36', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/justiciarural.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://justiciarural.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://justiciarural.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://justiciarural.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-royalslider-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/royalslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-reset-css'  href='http://justiciarural.com/wp-content/themes/webuild-child/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-bootstrap-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/bootstrap.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-pro-font-awesome-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/font-awesome.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-pro-framework-css'  href='http://justiciarural.com/wp-content/themes/webuild/pro-framework/assets/css/pro-framework.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-pro-fancybox-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-shortcodes-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/shortcodes.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-slick-css'  href='//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-icomoon-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/vendor/icomoon.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-main-style-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/style.css?ver=4.9.10' type='text/css' media='all' />
<style id='webuild-main-style-inline-css' type='text/css'>
.transparent-theme-form input[type="text"]:focus, .transparent-theme-form input[type="email"]:focus, .transparent-theme-form textarea:focus,.transparent-theme-form select:focus{border-color:#f7c51e
</style>
<link rel='stylesheet' id='webuild-responsive-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/responsive.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='webuild-dynamic-css'  href='http://justiciarural.com/wp-content/themes/webuild/css/dynamic.css?ver=4.9.10' type='text/css' media='all' />
<style id='webuild-dynamic-inline-css' type='text/css'>
.primary-menu .navbar-nav > li > a:hover, .primary-menu .navbar-nav > li.current-menu-item > a, #header-sticky .primary-menu .navbar-nav > li.current-menu-item > a {color:#f7c51e !important;}.primary-menu .navbar-nav > li.back {background-color:#f7c51e !important;}.widgets {background-attachment:fixed;}#content-wrapper > .container {background-size:inherit;}#content-wrapper > .container {background-size:inherit;}.page-header .title-wrapper {text-align:left;}.pro-breadcrumb {right:15px;}.sb-icon-search, a.shopping-cart {color:#2e3841;}#header-sticky {background-color:#ffffff !important;}#header-sticky {background-color:rgba(255,255,255,0.97) !important;}#header-sticky .primary-menu .navbar-nav > li > a {color:#2c3e50 !important;font-family:Lato !important;font-weight:700 !important;text-transform:uppercase !important;font-size:14px !important;line-height:80px !important;}
</style>
<link rel='stylesheet' id='webuild-webuild-css'  href='http://justiciarural.com/wp-content/themes/webuild-child/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='http://justiciarural.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='http://justiciarural.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://justiciarural.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://justiciarural.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-apro_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C100%2Cnormal%2C900%2C300%7CRoboto+Condensed%3A400%2C300%7CBitter%3A400%2C700%2C400italic%7COpen+Sans%3A400%7Clato%3A900&#038;subset=latin&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/justiciarural.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"125335964150697"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://justiciarural.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/vendor/modernizr.custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"dad7306e0d","ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//justiciarural.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.10'></script>
<!-- OG: 2.7.5 -->
<link rel="image_src" href="http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg" /><meta itemprop="image" content="http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg" /><meta name="msapplication-TileImage" content="http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg" /><meta property="og:image" content="http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta property="og:image:alt" content="Sentencias como la sentencia unificadora 123 de 2018, sobre Consulta Previa en las comunidades Awá de La Cabaña en Putumayo, hicieron parte de los fallos traducidos por ACT y la Corte. ©Juan Gabriel Soler / Amazon Conservation Team" /><meta property="og:description" content="El proyecto ‘Derechos en el Territorio’, desarrollado por Amazon Conservation Team, busca acercar a estos pueblos a la Corte y darles a conocer sus derechos ¿Qué significa este proceso y qué queda por hacer?" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Justicia Rural" /><meta property="og:title" content="Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas" /><meta property="og:url" content="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" /><meta property="og:updated_time" content="2021-03-24T15:15:31+00:00" /><meta property="article:tag" content="Constitución del 91" /><meta property="article:tag" content="Corte Constitucional" /><meta property="article:tag" content="Indígenas" /><meta property="article:tag" content="Justicia" /><meta property="article:tag" content="Justicia Rural" /><meta property="article:tag" content="Kamënts̈a" /><meta property="article:tag" content="Lenguas indígenas" /><meta property="article:tag" content="Tikuna Magütá" /><meta property="article:tag" content="Traducción" /><meta property="article:tag" content="Wayuu" /><meta property="article:published_time" content="2021-03-24T12:44:39+00:00" /><meta property="article:modified_time" content="2021-03-24T15:15:31+00:00" /><meta property="article:author" content="http://justiciarural.com/author/mateo-medina/" /><meta property="article:section" content="Espacio - Home - Carrusel destacado" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas" /><meta property="twitter:description" content="El proyecto ‘Derechos en el Territorio’, desarrollado por Amazon Conservation Team, busca acercar a estos pueblos a la Corte y darles a conocer sus derechos ¿Qué significa este proceso y qué queda por hacer?" /><meta property="twitter:image:width" content="1024" /><meta property="twitter:image:height" content="768" /><meta property="twitter:image:alt" content="Sentencias como la sentencia unificadora 123 de 2018, sobre Consulta Previa en las comunidades Awá de La Cabaña en Putumayo, hicieron parte de los fallos traducidos por ACT y la Corte. ©Juan Gabriel Soler / Amazon Conservation Team" /><meta property="twitter:url" content="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" /><meta property="profile:first_name" content="Mateo" /><meta property="profile:last_name" content="Medina" /><meta property="profile:username" content="Mateo Medina" /><!-- /OG -->
<link rel='https://api.w.org/' href='http://justiciarural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://justiciarural.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://justiciarural.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://justiciarural.com/?p=6974' />
<link rel="alternate" type="application/json+oembed" href="http://justiciarural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjusticiarural.com%2Ftraducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://justiciarural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjusticiarural.com%2Ftraducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas%2F&#038;format=xml" />
                                                    <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '528602587728869', [], {
    "agent": "wordpress-4.9.10-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=528602587728869&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://justiciarural.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//justiciarural.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                .asl_m, .asl_m .probox {
                    background-color: rgba(236, 236, 236, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                .asl_m .probox svg {
                    fill: rgba(0, 42, 108, 1) !important;
                }
                .asl_m .probox .innericon {
                    background-color: rgba(236, 236, 236, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                 #ajaxsearchlite1 .probox .proinput input, div.asl_w .probox .proinput input {font-size: 16px}

#ajaxsearchlite1 .probox, div.asl_w .probox {
padding: 5px}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1616610367195{margin-top: 30px !important;}.vc_custom_1616610545627{margin-top: 30px !important;}.vc_custom_1616611450486{margin-top: 30px !important;}.vc_custom_1616610696519{margin-top: 30px !important;}.vc_custom_1616611509705{margin-top: 30px !important;}.vc_custom_1616608667631{margin-top: 30px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-6974 single-format-standard do-etfw  sticky-header no-tablet-top-bar no-mobile-top-bar wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZNRWR5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<body


<div id="page" class="hfeed site">

	<div class="search-box">
		<a href="#" class="close-box fa fa-plus"></a>
		<div class="form-holder">
			<form method="get" action="http://justiciarural.com/">
				<input type="text" class="form-control" name="s" id="search-field" placeholder="Search...">
				<input type="hidden" name="post_type" value="post"/>
			</form>
		</div>
	</div>
	<header>
	<div class="menu-sticky">
	 <nav class="container navbar navbar-expand-lg navbar-light" style="padding:10px 0;">
		<div id="mySidenav" class="sidenav">
			<div class="m-desplegable">
			  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
			  <a href="http://justiciarural.com/quienes-somos">Quiénes somos</a>
			  <a href="http://justiciarural.com/historias">Historias</a>
			  <a href="http://justiciarural.com/abc">A B C</a>
			  <a href="http://justiciarural.com/territorios">Territorios</a>
			  <a href="http://justiciarural.com/opinion">Opinión</a>
			  <a href="http://justiciarural.com/voz-de-un-lider">Lideres</a>
			  <a href="http://justiciarural.com/multimedia">Multimedia</a>
			  <a href="http://justiciarural.com/biblioteca">Biblioteca</a>
			  <a href="http://justiciarural.com/contacto">Escríbanos</a>
			</div>
			<div class="m-desplegable mb-0">
				<ul class="redesas">
					<li>SÍGUENOS EN </li>
				</ul>
				<ul class="ml-auto redesas">
					<li class="nav-item"> <a class="nav-link ico-redes pt-0" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="icon-facebook"></span></a> </li>
					<li class="nav-item"> <a class="nav-link ico-redes" href="https://twitter.com/semanarural" target="_blank"><span class="icon-twitter"></span></a> </li>
					<li class="nav-item" style=""> <a class="nav-link ico-redes pt-0" href="https://instagram.com/semanarural" target="_blank"><span class="icon-instragram"></span></a> </li>
					<li class="nav-item" > <a class="nav-link ico-redes pt-0" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="icon-youtube"></span></a> </li> 
		  		</ul> 
				<hr>
			</div>
			
			<div class="m-desplegable">
				<ul class="redesas">
					<li class="nav-item"><a href="https://semanarural.com" target="_blank"><button class="btn btn-semanarural my-2 my-sm-0">semana rural</button></a></li>
				</ul>
			</div>
		</div>
		 <div class="col-large-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0;">
			<span class="menu-ham" onclick="openNav()">&#9776;</span>
			<script>
				function openNav() {
				  document.getElementById("mySidenav").style.width = "300px";
				}

				function closeNav() {
				  document.getElementById("mySidenav").style.width = "0";
				}
			</script>
		  <!-- <a class="navbar-brand mr-auto" href="#">
			   <img src="images/justiciarural-logo.png" alt="">
			</a> -->
			<div><a class="" href="http://justiciarural.com/"><img src="http://semana-justiciarural.calipso.com.co/wp-content/uploads/2019/09/justiciaRural-logo.png" alt="Justicia Rural Logo"></a></div>
		</div>
      <div class="collapse navbar-collapse col-large-6 col-md-6 col-sm-6 col-xs-12" style="float: right; margin-top: 10px; padding: 0;" id="testing">
        <ul class="ml-auto redesas">
          <li class="nav-item"> <a class="nav-link ico-redes pt-0" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="icon-facebook"></span></a> </li>
          <li class="nav-item"> <a class="nav-link ico-redes" href="https://twitter.com/semanarural" target="_blank"><span class="icon-twitter"></span></a> </li>
          <li class="nav-item" style=""> <a class="nav-link ico-redes pt-0" href="https://instagram.com/semanarural" target="_blank"><span class="icon-instragram"></span></a> </li>
		  <li class="nav-item" style="margin-right: 10px;"> <a class="nav-link ico-redes pt-0" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="icon-youtube"></span></a> </li> 
		  <li class="pl-3 border-left"><a href="https://semanarural.com" target="_blank"><button class="btn btn-semanarural my-2 my-sm-0">semana rural</button></a></li>
        </ul> 
      </div>
	</nav>
	</div>
	<div class="height-i"></div>
	<div class="container-full menu-nav">
		<div class="container">
			<section class="section section--menu">
					<nav class="menu menu--shylock nav-rutas">
						<ul class="menu__list items">
							<li class="menu__item"><a href="http://justiciarural.com/quienes-somos/" class="menu__link item">Quiénes somos</a></li><li class="menu__item"><a href="http://justiciarural.com/historias/" class="menu__link item">Historias</a></li><li class="menu__item"><a href="http://justiciarural.com/abc/" class="menu__link item">A B C</a></li><li class="menu__item"><a href="http://justiciarural.com/territorios/" class="menu__link item">Territorios</a></li><li class="menu__item"><a href="http://justiciarural.com/opinion/" class="menu__link item">Opinión</a></li><li class="menu__item"><a href="http://justiciarural.com/voz-de-un-lider/" class="menu__link item">Lideres</a></li><li class="menu__item"><a href="http://justiciarural.com/multimedia/" class="menu__link item">Multimedia</a></li><li class="menu__item"><a href="http://justiciarural.com/biblioteca/" class="menu__link item">Biblioteca</a></li><li class="menu__item"><a href="http://justiciarural.com/contacto/" class="menu__link item">Escríbanos</a></li>						</ul>
					</nav>
				</section>
				<section>
				</section>
			<!-- <script src="js/classie.js"></script>
			<script src="js/clipboard.min.js"></script> -->
			<script>
			/*(function() {
				[].slice.call(document.querySelectorAll('.menu')).forEach(function(menu) {
					var menuItems = menu.querySelectorAll('.menu__link'),
						setCurrent = function(ev) {
							ev.preventDefault();

							var item = ev.target.parentNode; // li

							// return if already current
							if (classie.has(item, 'menu__item--current')) {
								return false;
							}
							// remove current
							classie.remove(menu.querySelector('.menu__item--current'), 'menu__item--current');
							// set current
							classie.add(item, 'menu__item--current');
						};

					[].slice.call(menuItems).forEach(function(el) {
						el.addEventListener('click', setCurrent);
					});
				});

				[].slice.call(document.querySelectorAll('.link-copy')).forEach(function(link) {
					link.setAttribute('data-clipboard-text', location.protocol + '//' + location.host + location.pathname + '#' + link.parentNode.id);
					new Clipboard(link);
					link.addEventListener('click', function() {
						classie.add(link, 'link-copy--animate');
						setTimeout(function() {
							classie.remove(link, 'link-copy--animate');
						}, 300);
					});
				});
			})(window);*/
			</script>  
		</div>
	</div>
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
   <!-- Include all compiled plugins (below), or include individual files as needed -->
		
		
  </header>
<!-- #masthead -->


					<div id="content-wrapper" class="site-content">
<?php/* webuild_title_bar(); */?>
<div class="">
<div class="container">
	<div class="row">
		<div class="col-md-10 col-lg-8 col-xs-offset-0 col-md-offset-1 col-lg-offset-2 articulo">
			<div class="col-lg-12">
				<h4 class="lugar">Nacional  </h4>
			</div>
			<div class="col-lg-12">
				<h2 class="titulo">Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas</h2>
				<p class="descripcion"></p>
			</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="banner" style="background-image: url(http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg);"></div>
	<span class="">Sentencias como la sentencia unificadora 123 de 2018, sobre Consulta Previa en las comunidades Awá de La Cabaña en Putumayo, hicieron parte de los fallos traducidos por ACT y la Corte. ©Juan Gabriel Soler / Amazon Conservation Team</span>
	</br>
	<span class=""></span>
</div>
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 articulo">
			<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="articulos_autor">
    <ul>
		<li>
			<div class="img_articulos">
				<img src="http://justiciarural.com/wp-content/uploads/2021/03/Mateo.jpg">
			</div>
		</li>
		<li>
			<h3>Mateo Medina</h3>
			<a href="https://twitter.com/teomedinabad" target="_blank"><span>@teomedinabad</span></a>
		</li>
        <li><h4>24 marzo, 2021</h4></li>
    </ul>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">El 7 de julio de 1991 la Constitución Política de 1991 entró en vigencia.<strong> Luego de varios meses de trabajo, el país publicó la hoja de ruta que marcaría su historia desde entonces hasta la fecha. </strong></span></p>
<p><span style="font-weight: 400;">La nueva carta magna nació por la necesidad de reestructurar el Estado colombiano, cuyas leyes se habían ceñido por  104 años a la Constitución de 1886. También funcionó como <strong>un instrumento para reivindicar las  libertades, garantías y derechos de la población del país</strong> y como respuesta a la violencia.</span></p>
<p><span style="font-weight: 400;">Tal vez uno de los aspectos más importantes de la Constitución fue que por primera vez reivindicó los derechos de las minorías y de los grupos tradicionalmente discriminados o marginados. </span><span style="font-weight: 400;"><strong>El país reconoció su carácter multiétnico y pluricultural, y lo promovió en un varios artículos destinados a proteger y cuidar la cultura de los pueblos indígenas, afros, raízales y palenqueros.</strong></span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<span class="share-art-title">COMPARTIR</span>
	<ul class="ml-auto redesas">
		<li class="nav-item">
			<a class="nav-link ico-redes pt-0" href="https://www.facebook.com/sharer/sharer.php?u=http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" target="_blank">
				<span id="fb-share-buttona" class="icon-facebook">
				</span>
			</a>
		</li>
		<li class="nav-item">
			<a class="nav-link ico-redes" href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fjusticiarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" target="_blank">
				<span class="icon-twitter"></span>
			</a>
		</li>
		<li class="nav-item">
			<a class="nav-link ico-redes pt-0" href="mailto:?subject=Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas&body=http%3A%2F%2Fjusticiarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" >
				<span class="icon-mail"></span>
			</a>
		</li>
		<li class="nav-item"> 
			<a class="nav-link ico-redes pt-0" rel="nofollow" href="https://web.whatsapp.com/send?text=http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" target="_blank">
				<span class="icon-whatsapp"><span class="path1"></span><span class="path2"></span></span>
			</a>
		</li>
		<li class="nav-item">
			<a href="#" data-type="attribute" data-attr-name="data-clipboard-text" data-model="couponCode" data-clipboard-text="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" class="nav-link ico-redes pt-0 copy-btn"  rel="nofollow">
				<span class="icon-link"></span>
			</a>
		</li>		
	</ul>
	</div></div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">En 1994, tras del esfuerzo de varias figuras, entre ellas Jaime Garzón, la constitución fue traducida por primera vez a lenguas indígenas, como</span><strong><i> nasa yuwe, guambiano, arhuaco, kamentsa, inga, kub y wayuunaiki.</i></strong></p>
<p><span style="font-weight: 400;">La traducción, como eran pueblos tradicionalmente orales, se hizo en casetes y videos que se repartieron en la población, pero además estuvo hilada a un factor muy importante: <strong>la herencia cultural. </strong></span></p>
<p><span style="font-weight: 400;">En una conferencia de la Universidad Autónoma de Occidente en 1997, en Cali, Jaime Garzón se refirió a ese proceso con una anécdota:</span></p>
<p><i><span style="font-weight: 400;">“Artículo 12: Nadie será sometido a desaparición forzada, a torturas ni a tratos o penas crueles, inhumanas o degradantes.</span></i></p>
<p><i><span style="font-weight: 400;">Traducción de los wayuú: <strong>Nadie podrá llevar por encima de su corazón a nadie ni hacerle mal a su persona aunque piense y diga diferente”</strong>.</span></i></p>
<p><span style="font-weight: 400;">Tras reflexionar sobre la traducción, Garzón recalcó cómo algunas de las consignas de la Constitución eran inconcebibles para los wayuú según su cosmovisión</span><strong><i>.</i></strong></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  destacados " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1616610367195 piedefoto" >
		<div class="wpb_wrapper">
			<p>ACT y la Corte dan cuenta de cómo la Constitución del 91 <strong>estableció unos derechos claves para las comunidades indígenas, </strong>como la jurisdicción indígena, la propiedad colectiva, la diversidad étnica y cultural, y el autogobierno.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  fotografo " >
		<div class="wpb_wrapper">
			<p>Ilustración: © Amazon Conservation Team</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="768" height="432" src="http://justiciarural.com/wp-content/uploads/2021/03/t-139-1996-hero-768x432.gif" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Han pasado 27 años de aquella traducción y, a pesar de que la la Corte Constitucional ha hecho cumplir toda la jurisprudencia sobre pueblos indígenas, <strong>aún tenía un saldo histórico: acercar la Corte y sus fallos a los directamente afectados. </strong></span><i><span style="font-weight: 400;">“Hay una deuda de llevar la justicia a las comunidades vulnerables y de dar a entender las decisiones de la Corte”</span></i><span style="font-weight: 400;">, explica el magistrado auxiliar, Camilo Delgado.</span></p>
<p><span style="font-weight: 400;">Hoy, gracias a una alianza entre la Corte Constitucional  y la organización Amazon Conservation Team (ACT),  con el proyecto &#8216;</span><strong><i>Derechos en el Territorio&#8217;</i>, las sentencias más emblemáticas de la Corte para las comunidades indígenas han sido adaptadas a 26 lenguas nativas.</strong></p>
<p><span style="font-weight: 400;">Estas cinco sentencias, <strong>relacionadas con temas de diversidad étnica, autogobierno y autonomía indígena, territorios, ambiente sano y derechos bioculturales, y consulta previa</strong>, fueron seleccionadas por ambas organizaciones con una matriz que diseñaron durante varios meses. <strong>Cada fallo de la corte representa un derecho fundamental vulnerado a comunidades indígenas a lo largo del país. </strong></span></p>
<p><i><span style="font-weight: 400;">“Nos preguntamos cómo podíamos llegar a pueblos que han sido invisibilizados y mostrarles que <strong>hay unos derechos fundamentales, consagrados en la Constitución, que a pesar de las brechas sí se cumplían y además había herramientas que los ayudaban a garantizar ese derecho”</strong></span></i><span style="font-weight: 400;"><strong>,</strong> explica Carolina Gil, directora de ACT en Colombia.</span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  destacados " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1616610545627 piedefoto" >
		<div class="wpb_wrapper">
			<p>La página <a href="https://derechosenelterritorio.com/">Derechos en el Territorio </a>es un espacio ciudadano donde cualquier persona, tanto si pertenece a comunidades indígenas, o no, puede conocer más sobre los fallos más representativos de la Corte en torno a los pueblos originarios.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  fotografo " >
		<div class="wpb_wrapper">
			<p>Ilustración: © Amazon Conservation Team</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="768" height="432" src="http://justiciarural.com/wp-content/uploads/2021/03/t009-2013-hero-768x432.gif" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><b>¿Cómo fue el proceso de adaptación?</b></p>
<p><span style="font-weight: 400;">Ana María Muchavisoy aún tiene el recuerdo de su madre traduciendo la Constitución del 91 a Kamënts̈a. <strong>Hoy, 27 años después de ese proceso, ella y su familia se han dedicado a traducir los fallos de la Corte a su lengua.</strong> </span><i><span style="font-weight: 400;">“Esta apuesta por parte de la Corte y ACT <strong>nos acerca más a esa institucionalidad</strong> después de tantos años y <strong>nos permite tener esa representatividad que necesitamos como grupos étnicos</strong>, que históricamente han sido dejados de lado en Colombia”, </span></i><span style="font-weight: 400;">explica.</span></p>
<p><span style="font-weight: 400;">Desde su casa en Sibundoy (Putumayo),<strong> Ana María reconoce que el proyecto &#8216;Derechos en el Territorio&#8217; marca el inicio para que la Corte sea más cercana a los Kamënts̈a.</strong> Incluso, reconoce que varios de los fallos le eran desconocidos, pero gracias al acompañamiento de ACT y la Corte, entendió su importancia.</span></p>
<p><span style="font-weight: 400;">Para traducir cada fallo, Ana tuvo que estar en diálogo constante con su familia y con los mayores, <strong>para encontrar la palabra precisa para cada término. </strong></span><i><span style="font-weight: 400;">“Este ejercicio fue muy importante porque logramos tener un diálogo con los mayores para hacer la traducción más sencilla y más acorde a nuestra ancestralidad y nuestra cultura.<strong> Nosotros no hicimos una traducción gramatical y lingüística solamente, sino que buscamos que cada término fuera entendible desde nuestra identidad”, </strong></span></i><strong>explica.</strong></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  destacados " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1616611450486 piedefoto" >
		<div class="wpb_wrapper">
			<p>La Corte y Amazon Conservation Team, diseñaron una matriz con la que definieron las sentencias más importantes para los pueblos indígenas en la corte. Fueron cinco temáticas:  <strong>diversidad étnica, autogobierno y autonomía indígena, territorios, ambiente sano y derechos bioculturales; y, por último, consulta previa.</strong></p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  fotografo " >
		<div class="wpb_wrapper">
			<p>Mapa: © Amazon Conservation Team</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="700" height="700" src="http://justiciarural.com/wp-content/uploads/2021/03/iniciativa-mapa.gif" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><b>¿A quién beneficia la iniciativa?</b></p>
<p><span style="font-weight: 400;">Abel Antonio Santos jamás se había considerado un lector, mucho menos un escritor, pero<strong> desde 1970 el pueblo Tikuna Magütá, asentado en el Amazonas, ha hecho un esfuerzo por preservar su cultura a través de la escritura, además de la oralidad. </strong></span></p>
<p><span style="font-weight: 400;">Desde entonces, se ha dedicado a escribir y traducir cientos de textos a Magütá. Entre todos,<strong> las sentencias de la corte han sido los más importantes. </strong></span><i><span style="font-weight: 400;">“Esta iniciativa es clave para nosotros como Pueblo porque nos ayuda a preservar nuestra lengua en la escritura y la oralidad, pero además n<strong>os permite reconocer nuestros derechos”,</strong> dice Abel</span></i><span style="font-weight: 400;">, quien tuvo que convencer a los mayores y a los líderes en su comunidad de la importancia de la iniciativa para los pueblos indígenas. </span></p>
<p><strong><i>“Los mismos cabildos empezaron a preguntarse por estos derechos. Eso fue muy interesante porque estas figuras tan importantes para nuestra cultura no conocían de estas sentencias, de estos derechos propios de nuestros pueblos ya reflejados en la Corte”</i>, explica.</strong></p>
<p><i><span style="font-weight: 400;">“Nuestras comunidades que se han visto tan vulneradas, a las que les han usurpado los territorios, su cultura, <strong>con esas sentencia podían tener esa herramienta ante un juzgado</strong> y alzar su voz.</span></i><span style="font-weight: 400;"> —dice Abel—. </span><i><span style="font-weight: 400;">El proyecto es una oportunidad para<strong> tener ese diálogo con las organizaciones de base y no se queden esos conocimientos en los juzgados y en Bogotá.</strong> Es acercar la jurisprudencia a las personas que se ven más afectadas por esos fallos”. </span></i></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  destacados " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1616610696519 piedefoto" >
		<div class="wpb_wrapper">
			<p style="text-align: left;">A través de audios y videos, ACT y la Corte Constitucional, explican a fondo conceptos como Corte Constitucional, sentencia, tutela y cada uno de los fallos. En este fragmento se puede escuchar la explicación de Corte Constitucional en español.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-7"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1015553857&color=%230095eb&auto_play=true&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/mateo-medina-abad-200096118" title="Mateo Medina Abad" target="_blank" style="color: #cccccc; text-decoration: none;">Mateo Medina Abad</a> · <a href="https://soundcloud.com/mateo-medina-abad-200096118/traduccion-corte-constitucional-amazon-conservation-team" title="Traducción Corte Constitucional- Amazon Conservation Team" target="_blank" style="color: #cccccc; text-decoration: none;">Traducción Corte Constitucional- Amazon Conservation Team</a></div>
		</div>
	</div>
<div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><b>¿Qué viene para el proceso y qué ha hecho falta?</b></p>
<p><span style="font-weight: 400;">Jazmín Romero Epiayu, como mujer wayuu, aprendió desde muy joven a tejer. Las mochilas de colores de su pueblo son parte de su identidad, <strong>como el wayuunaiki que habla </strong></span><strong><i>“desde que estaba en la barriga de su madre”. </i></strong><span style="font-weight: 400;">En la actualidad, con ese legado en mente, <strong>ve la iniciativa como el primer tejido de una mochila.</strong></span></p>
<p><i><span style="font-weight: 400;">“Esto es un hecho histórico, pero de acá a que esto se lleve en práctica, falta mucho. <strong>No todas las comunidades tienen acceso a la escritura, a la interpretación, porque hay un tema de desigualdad social enorme.</strong> Muchas personas no saben leer o escribir”</span></i><span style="font-weight: 400;">, explica.</span></p>
<p><span style="font-weight: 400;">La realidad es que<strong>, a pesar de que gracias a la iniciativa se puede acceder a los fallos de la Corte a través de internet, la conectividad en el país, sobre todo en zonas rurales, es escasa</strong> y al tratarse de comunidades con una tradición oral, pocas personas leen o escriben.</span></p>
<p><span style="font-weight: 400;">En este sentido, la iniciativa, además de la traducción a la que ya se puede <span style="color: #333399;"><strong><a style="color: #333399;" href="https://derechosenelterritorio.com/,">acceder en su página web,</a></strong></span></span><span style="font-weight: 400;"> <strong>está desarrollando cartillas y talleres para que las traducciones puedan ser más accesibles para las comunidades, </strong>a través de una <strong>estrategia pedagógica que lanzarán en la segunda parte de este año. </strong></span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  destacados " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1616611509705 piedefoto" >
		<div class="wpb_wrapper">
			<p>En esta imagen ACT y la Corte ilustran lo que vivió la comunidad Awá en la cabaña cuando un proyecto petrolero destruyó varios ecosistemas y los desplazó de su resguardo. Si quiere conocer sobre la sentencia que les entregó nuevamente a los Awá el poder sobre su territorio e hizo cumplir el derecho a la consulta previa, lo puede hace <a href="https://derechosenelterritorio.com/consulta-previa/su-123-2018/">aquí</a></p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  fotografo " >
		<div class="wpb_wrapper">
			<p>Mapa: © Amazon Conservation Team</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="768" height="432" src="http://justiciarural.com/wp-content/uploads/2021/03/su123-2018-hero-768x432.jpg" class="vc_single_image-img attachment-full" alt="" srcset="http://justiciarural.com/wp-content/uploads/2021/03/su123-2018-hero-768x432.jpg 768w, http://justiciarural.com/wp-content/uploads/2021/03/su123-2018-hero-768x432-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><i><span style="font-weight: 400;">“Creo que este proceso acerca los contenidos no solo a las comunidades indígenas, sino que por la misma metodología acerca estos conocimientos tan técnicos a cualquier persona. <strong>Cualquiera que acceda a la página puede conocer más de estas sentencias y tener una comprensión más clara de estos procesos y de lo que significan estos fallos de la corte. Claro tiene un foco en las comunidades, pero es una herramienta para la ciudadanía”</strong></span></i><span style="font-weight: 400;"><strong>,</strong> explica Carolina Gil, directora de ACT en Colombia.</span></p>
<p><span style="font-weight: 400;">Para Jazmín, más que traducir los fallos, la Corte debe conocer la realidad de las comunidades, <strong>ir a a los hechos para que cada uno de los derechos que se mencionan en las sentencias se cumplan</strong> y las comunidades tengan acceso a la justicia de manera integral.</span></p>
<p><i><span style="font-weight: 400;">“Uno ve mucho los alcances y los valora como activista, pero eso es solo el comienzo y l<strong>os esfuerzos no pueden quedarse en la romantización. Se debe pensar en una forma de acercar a las comunidades para que se apropien más de lo que viven”</strong></span></i><span style="font-weight: 400;">, explica Jazmín. Para ella, si se quiere hablar de derecho, o de justicia, las dos partes deben estar en igualdad de condiciones.</span></p>
<p><i><span style="font-weight: 400;">“Traducir y dejar la consigna escrita es fundamental para ganar representatividad, per<strong>o para que las comunidades se apropien de estos conocimientos, la Corte debe venir, conocer la realidad de nuestro territorio.</strong> Es una relación de doble vía. <strong>Los arijuna (los blancos) también deben conocer más de nuestras culturas y la realidad de los territorios”</strong>, concluye Jazmín. </span></i></p>
<p><span style="font-weight: 400;">En ese sentido, reconoce Carolina Gil, a la Corte aún le queda mucho por hacer para cerrar esa brecha entre las comunidades y las sentencias. </span><i><span style="font-weight: 400;"><strong>“Debemos acercarnos a los pueblos indígenas con la Corte, que los Magistrados vayan a estas zonas,</strong> tengan un diálogo con las personas y se empapen de lo que viven. <strong>Eso podrá unir a este país centralizado con la realidad de los territorios y es el reto que viene para este proceso”</strong>, explica </span></i></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  destacados " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1616608667631 piedefoto" >
		<div class="wpb_wrapper">
			<p>A través de audios y videos, ACT y la Corte Constitucional, explican a fondo conceptos como Corte Constitucional, sentencia, tutela y cada uno de los fallos. En este fragmento se puede escuchar la explicación de Corte Constitucional en wayuunaiki.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-7"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1015556845&color=%230095eb&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/mateo-medina-abad-200096118" title="Mateo Medina Abad" target="_blank" style="color: #cccccc; text-decoration: none;">Mateo Medina Abad</a> · <a href="https://soundcloud.com/mateo-medina-abad-200096118/corte-contitucional-wayuunaiki-amazon-conservation-team" title="Corte Contitucional -Wayuunaiki-Amazon Conservation Team" target="_blank" style="color: #cccccc; text-decoration: none;">Corte Contitucional -Wayuunaiki-Amazon Conservation Team</a></div>
		</div>
	</div>
<div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid articulo p" ><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Para Camilo Delgado, magistrado auxiliar<strong>, este proyecto marca un hito en esa búsqueda.</strong> Por ejemplo, para hacer la traducción de la sentencia unificadora 123 de 2018, sobre Consulta Previa con el pueblo Awá, la Corte, de la mano de ACT,<strong> se reunió varias veces con la comunidad para conocer cómo la sentencia transformó la realidad del pueblo.</strong></span></p>
<p><i><span style="font-weight: 400;">“Este proyecto busca establecer una imagen basada en la dignidad humana y en el diálogo cultural que permita llegar a un acuerdo y que a partir de ese reconocimiento, <strong>estos fallos les permitan a las comunidades reivindicar esos derechos ante la Corte. Eso requiere de un proceso a largo plazo”, </strong></span></i><span style="font-weight: 400;">explica Delgado.</span></p>
<p><span style="font-weight: 400;">Hoy, a pesar de que la mochila aún le quedan muchos hilos por tejer, marca un hito en la historia del país y genera un precedente importante para que más comunidades sean vinculadas a este proyecto. </span></p>
<p><i><span style="font-weight: 400;">“La Corte ha sido muy importante en plasmar esa diversidad en la jurisprudencia y eso incluso lo celebramos. Pero a pesar de eso se siente muy lejana.  Por eso es difícil hablar de la diversidad como tal. <strong>Aún falta mucho por hacer, pero este es un hecho histórico y necesario”</strong></span></i><strong>, concluye Jazmín. </strong></p>
<p><span style="font-weight: 400;">En Colombia existen 110 pueblos indígenas que tienen 65 lenguas vivas. <strong>Traducir las sentencias es el primer paso en el largo proceso de acercar la justicia a las comunidades indígenas. </strong></span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  destacados " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 35px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width"></div>	<div class="vc_row wpb_row vc_row-fluid" ><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<hr />
<p style="text-align: center;"><strong>Te puede interesar: <span style="color: #333399;"><a style="color: #333399;" href="http://justiciarural.com/la-alianza-para-auxiliar-a-las-comunidades-etnicas/">La alianza para auxiliar a las comunidades étnicas</a></span></strong></p>
<hr />

		</div>
	</div>
</div></div></div></div><div class="vc_row-full-width"></div>
                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>                		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">
			<h3 class="modal-title">Articulos relacionados</h3>
			<span class="entry-tags-list"><span class="icon" rel=""></span> <a href="http://justiciarural.com/tag/constitucion-del-91/">Constitución del 91</a>, <a href="http://justiciarural.com/tag/corte-constitucional/">Corte Constitucional</a>, <a href="http://justiciarural.com/tag/indigenas/">Indígenas</a>, <a href="http://justiciarural.com/tag/justicia/">Justicia</a>, <a href="http://justiciarural.com/tag/justicia-rural/">Justicia Rural</a>, <a href="http://justiciarural.com/tag/kaments%cc%88a/">Kamënts̈a</a>, <a href="http://justiciarural.com/tag/lenguas-indigenas/">Lenguas indígenas</a>, <a href="http://justiciarural.com/tag/tikuna-maguta/">Tikuna Magütá</a>, <a href="http://justiciarural.com/tag/traduccion/">Traducción</a>, <a href="http://justiciarural.com/tag/wayuu/">Wayuu</a></span>		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12">
			<div class="blog-masonry"><div class="isotope-container"><div class=" pro-loader"></div><div class=""><div class="isotope-loop" data-layout="masonry"><div class="" style="z-index: 0;"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div class="post col-xs-12 border-0">
    <div class="">
        <a href="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/"><div class="imagen-post destacadosar_img" style="background-image:url(http://justiciarural.com/wp-content/uploads/2021/03/Portada.jpg)"></div></a>	 </div>
    <div>
        <h4 class="lugar">Nacional </h4>
        <div class="compartir"><span class="icon-ellipsis"></span></div>
    </div>

    <div>
		<h2 class="titulo-principal"><a href="http://justiciarural.com/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/" rel="bookmark">Traducen las sentencias más importantes de la Corte Constitucional a 26 lenguas indígenas</a></h2>		<p>El proyecto ‘Derechos en el Territorio’, desarrollado por Amazon Conservation Team, busca acercar a estos pueblos a la Corte y...</p>
        <div class="info">
            <span class="autor">Mateo Medina</span>
            <span class="fecha">marzo 24, 2021</span>
            <span class="lectura">10  min de lectura</span>
        </div>
    </div>
</div>
</div>


<!-- /post-standard -->





<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div class="post col-xs-12 border-0">
    <div class="">
        <a href="http://justiciarural.com/putumayo-estrena-juzgado-para-la-restitucion-de-tierras/"><div class="imagen-post destacadosar_img" style="background-image:url(http://justiciarural.com/wp-content/uploads/2019/09/restitucion-de-tierras-opinion-justicia-rural.jpg)"></div></a>	 </div>
    <div>
        <h4 class="lugar">Mocoa, Putumayo </h4>
        <div class="compartir"><span class="icon-ellipsis"></span></div>
    </div>

    <div>
		<h2 class="titulo-principal"><a href="http://justiciarural.com/putumayo-estrena-juzgado-para-la-restitucion-de-tierras/" rel="bookmark">Putumayo estrena juzgado para la restitución de tierras</a></h2>		<p>La apertura del Juzgado Segundo en Mocoa espera responder a 800 demandas de restitución que están en trámite y garantizar...</p>
        <div class="info">
            <span class="autor">Justicia Rural</span>
            <span class="fecha">marzo 9, 2021</span>
            <span class="lectura">2  min de lectura</span>
        </div>
    </div>
</div>
</div>


<!-- /post-standard -->





<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div class="post col-xs-12 border-0">
    <div class="">
        <a href="http://justiciarural.com/es-hora-de-hablar-sobre-la-despenalizacion-del-aborto-con-voz-de-mujer-wayuu/"><div class="imagen-post destacadosar_img" style="background-image:url(http://justiciarural.com/wp-content/uploads/2021/03/Portada-despenalización.jpg)"></div></a>	 </div>
    <div>
        <h4 class="lugar">La Guajira, Colombia </h4>
        <div class="compartir"><span class="icon-ellipsis"></span></div>
    </div>

    <div>
		<h2 class="titulo-principal"><a href="http://justiciarural.com/es-hora-de-hablar-sobre-la-despenalizacion-del-aborto-con-voz-de-mujer-wayuu/" rel="bookmark">Es hora de hablar sobre la despenalización del aborto con voz de mujer wayuu</a></h2>		<p>Remedios Uriana y Jazmín Romero, indígenas wayuu y activistas, plantean qué tan importante son los enfoques de género y diferencial...</p>
        <div class="info">
            <span class="autor">Remedios Uriana y Jazmín Romero</span>
            <span class="fecha">marzo 8, 2021</span>
            <span class="lectura">2  min de lectura</span>
        </div>
    </div>
</div>
</div>


<!-- /post-standard -->





</div><!-- isotope-loop --></div><!-- isotope-loop --><div class="ajax-pagination container text-center"><a href="#" class="ajax-load-more btn-vermas black" data-token="605b9f08912ec"><span class="pro-loader yui">Ver más artículos</span></a></div></div><!-- isotope-wrapper --></div><!-- isotope-container --></div>		</div>
	</div>
</div>
<script>
	$(document).ready(function() {
		$('.copy-btn').on("click", function() {

			value = $(this).data('clipboard-text'); //Upto this I am getting value
			var $temp = $("<input>");
			$("body").append($temp);
			$temp.val(value).select();
			document.execCommand("copy");
			$temp.remove();
			alert('Url del articulo copiada');
		})
	})
</script>
<!-- /post-standard -->
		
</div>
</div>
<!-- #content -->
<footer>
		<div class="copyright-widgets-cont">
		<div class="widgets"><div class="container"><div class="row"><div class="col-md-12"><div class="widget_text webuild_widget widget_custom_html"><div class="textwidget custom-html-widget">	<div class="row">
		<div class="col-md-5 news_text">
			<h5><span>¡Suscríbase!</span><br>
			a nuestro Newsletter</h5>
			<p>
				Y reciba primero una selección de los mejores contenidos y novedades de JUSTICIA RURAL. Nada de spam, promociones comerciales ni cosas aburridas.
			</p>
		</div>
		<div class="col-md-7">
			<div role="form" class="wpcf7" id="wpcf7-f5-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/traducen-las-sentencias-mas-importantes-de-la-corte-constitucional-a-26-de-lenguas-indigenas/#wpcf7-f5-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap email-197"><input type="email" name="email-197" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email news_mtop_25" id="news_input" aria-required="true" aria-invalid="false" placeholder="Correo Electrónico" /></span><br />
<input type="submit" value="Suscribase" class="wpcf7-form-control wpcf7-submit news_button" /><br />
 <span class="wpcf7-form-control-wrap acceptance-618"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="acceptance-618" value="1" aria-invalid="false" class="checkbox_news" /></span></span></span><span>Autorizo el tratamiento de mis datos conforme a la <a target="_blank" href="https://store.semana.com/habeas-data.pdf">política de tratamiento de datos de SEMANA. </a> </span></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>
	</div>
<div class="row contact contact_btop">
	<div class="col-lg-10 col-md-10 col-sm-9 col-xs-12">
		<h4>CONTÁCTENOS</h4>
		<div class="col-md-4 col-sm-4 col-xs-12 p-contacto">
		<p>Escríbanos a <span>semanarural@semana.com</span> </p>
	</div>
		<div class="col-md-6 col-sm-5 col-xs-12 p-contacto">
		<p>Llame al teléfono <span>(571) 6468400 ext. 1439</span> </p>
	</div>
		<br>
		<div class="col-md-6 col-sm-5 col-xs-12 p-contacto">
		<a rel="" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/Manual_SAGRILAFT.pdf" target="_blank"> <p>
			Manual SAGRILAFT
			</p> </a>
			<a rel="" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/politica-sarglaft.pdf " target="_blank"> <p>
			 Política SAGRILAFT
			</p> </a>
	</div>
		
			
	</div>

<div class="contact ">
	<div class="col-md-2 col-sm-3 col-xs-12">
		<h4>SÍGANOS EN</h4>
		<ul class="ml-auto redesas">
          <li class="nav-item"> <a class="nav-link ico-redes pt-0" href="https://www.facebook.com/SomosSemanaRural/" target="_blank"><span class="icon-facebook"></span></a> </li>
          <li class="nav-item"> <a class="nav-link ico-redes" href="https://twitter.com/semanarural" target="_blank"><span class="icon-twitter"></span></a> </li>
          <li class="nav-item" style=""> <a class="nav-link ico-redes pt-0" href="https://instagram.com/semanarural" target="_blank"><span class="icon-instragram"></span></a> </li>
		  <li class="nav-item" style="margin-right: 10px;"> <a class="nav-link ico-redes pt-0" href="https://www.youtube.com/channel/UCwdBnYcbzU84pVzfanhintQ" target="_blank"><span class="icon-youtube"></span></a> </li>
        </ul> 
	</div>
</div>
	</div></div></div></div></div></div></div>					
				<div class="container-fluid grayBg">
			<!--<div class="row">
				<div class="col-md-3"></div>
				<div class="col-md-7 news_text USAid">
					<p>La información publicada en este sitio no es información oficial del gobierno de Estados Unidos y no representa los puntos de vista o posiciones de la Agencia de Estados Unidos para el Desarrollo Internacional ni del gobierno de Estados Unidos.</p>
					<img src="https://www.ubpdbusquedadesaparecidos.co/wp-content/uploads/2019/05/log2.png">
				</div>
				<div class="col-md-2"></div>
				
			</div>-->
		</div>
	</div>
	<?php/*script facebook share*/ ?> 
	<script>
		$( document ).ready(function() {
		var url = window.location.href;
		jQuery('#fb-share-button').click( function() {
 		window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,
        'facebook-share-dialog',
        'width=600,height=400'
    			);
				console.log( "ready!" );
    		return false;
		});
		});
	</script>
</footer>
<!-- #page -->
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://justiciarural.com/wp-admin/admin-ajax.php";
</script>
<style id="custom-shortcode-css" type="text/css" scoped>.sticky-header.fixed .primary-menu .navbar-nav > li > a{padding-right:15px;padding-left:15px;}.primary-menu .navbar-nav > li > a{font-family:Lato;text-transform:uppercase;line-height:24px;font-weight:700;font-style:normal;color:#2e3841;font-size:15px;}.primary-menu > li > a:hover, .primary-menu .navbar-nav > li > a:hover, .primary-menu .navbar-nav > li.current-menu-item > a, #header-sticky .primary-menu .navbar-nav > li.current-menu-item > a , #header-sticky .primary-menu .navbar-nav > li > a:hover , .sticky-header.fixed .primary-menu .navbar-nav > li > a:hover{color:#f7c51e;}.page-header .title-wrapper{height:150px;}.page-header .title-wrapper h1{font-family:Lato;line-height:36px;font-weight:900;font-style:normal;color:#ffffff;font-size:30px;}.page-header .title-wrapper span{font-family:Lato;line-height:20px;font-weight:700;font-style:normal;color:#ffffff;font-size:16px;}body{font-family:Bitter;text-align:justify;line-height:27px;font-weight:normal;font-style:normal;color:#647886;font-size:13px;}.cont-padding{padding-top:100px;padding-bottom:100px;}#content-wrapper{background-color:#ffffff;background-repeat:repeat;background-position:center center;}#header-sticky.fixed .container { width:100%;}.primary-menu .navbar-nav > li > a {line-height:100px;}.open-search:hover { color:#f7c51e; }.cart-info .shopping-cart:hover { color:#f7c51e; }</style>                                    
<!-- Facebook Pixel Event Code -->
<script>
  document.addEventListener(
    'wpcf7submit',
    function (event) {
  fbq('track', 'Lead', {
    "fb_integration_tracking": "contact-form-7"
});
},
    false
  );
</script>
<!-- End Facebook Pixel Event Code -->
      <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/justiciarural.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/vendor/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/jquery.plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var webuild_ajax = {"ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","sticky":"1","compactMenu":"","footerEffect":"","footerForm":"","showFooter":"1"};
var webuild_load_more_605b9f08912ec = {"nav":"load","template":"masonry","posts_per_page":"3","size":"full","columns":"3","max_pages":"44","post_type":"post","isotope":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/justiciarural.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4736"};
/* ]]> */
</script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.26'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/themes/webuild/js/vendor/jquery.royalslider.min.js?ver=9.5.1'></script>
<script type='text/javascript' src='http://justiciarural.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.2'></script>
</body>
</html>